LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Spia malfunzionamento motore

Andare in basso  Messaggio [Pagina 1 di 1]

1Spia malfunzionamento motore Empty Spia malfunzionamento motore il Mer 25 Lug 2012, 4:10 pm

Giordano Manera


Driver
Driver
Ciao a tutti!!
Spiego il problema! Questa mattina accendo l'auto dopo 5 giorni e mi compare la spia del motore (rimane accesa).
Provo ad accellerare ed il motore non ne vuole sapere di andar su di giri. Quindi spengo la macchina e provo a riaccenderla. Succede che la spia rimane accesa ma l'accelleratore sembra funzionare regolarmente. Che può essere successo? Mi fido a girarci comunque? Potrei portarla dal mio meccanico di fiducia domani per una controllatina o devo per forza recarmi alla Lotus a Padova? Chiedo lumi.
P.S. Non chiedetemi di descrivere con termini tecnici il tipo di problema ne so poco o niente Embarassed

Ciao a tutti e grazie in anticipo!!!

2Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 25 Lug 2012, 4:24 pm

Lotus70

Lotus70
Admin
Admin
Giordano Manera ha scritto:Ciao a tutti!!
Spiego il problema! Questa mattina accendo l'auto dopo 5 giorni e mi compare la spia del motore (rimane accesa).
Provo ad accellerare ed il motore non ne vuole sapere di andar su di giri. Quindi spengo la macchina e provo a riaccenderla. Succede che la spia rimane accesa ma l'accelleratore sembra funzionare regolarmente. Che può essere successo? Mi fido a girarci comunque? Potrei portarla dal mio meccanico di fiducia domani per una controllatina o devo per forza recarmi alla Lotus a Padova? Chiedo lumi.
P.S. Non chiedetemi di descrivere con termini tecnici il tipo di problema ne so poco o niente Embarassed

Ciao a tutti e grazie in anticipo!!!

Ciao Giordano, chiamami 3476492831 che vediamo di capire il problema.

Ciao Andrea.

http://www.lotus-driver.it

3Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 25 Lug 2012, 6:58 pm

Giordano Manera


Driver
Driver
Ok! Sembra che il problema sia risolto... Dopo 10 km di girovagare si è spenta quella cavolo di spia. Successivamente ho spento e riacceso l'auto per verificare se l' accelleratore rispondeva correttamente ed infatti nessun problema. cheers Domani riproverò ad accenderla per esser sicuro. Grazie mille Andrea, alla fine sembra proprio essere stata una cretinata. A proposito se mi puoi gentilmente ridare l'indirizzo del meccanico che mi parlavi (Denis) ti sarei grato!! Ciao!

4Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 25 Lug 2012, 9:55 pm

Lotus70

Lotus70
Admin
Admin
Certo questo è il suo sito, se vai digli pure che ti mando io:
http://www.autofficinacaccin.it/


Spia malfunzionamento motore Mix_auto

http://www.lotus-driver.it

5Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 6:14 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Ciao!
Cominciamo bene il 2014........
Dopo il bel resoconto della giornata del 31/12.... oggi con Lucia, partenza per Sirmione (giretto...) tanto siamo vicini e provo a raccontare maniacalmente quanto successo:

1) mi infilo nella nostra CR.
2) metto in moto.
3) do un colpetto di gas dopo 5 / 8 secondi sento un leggero vuoto di combustione, poi ok...
4) faccio 10 metri in retro
5) mi fermo completamente con motore in moto
6) sale Lucia
7) rimetto la retro, do un colpo di gas....................eeeeeeeeeeeeeee.... LA MACCHINA COMINCA ANDARE A 2 CILINDRI!!!!!!!!!!!
Cool cerco di accelerara un poco....... niente..... con fatica estrema NON va su di giri............
9) Saggiamente spengo.....
10) Rimetto in moto ma va sempre a 2.................................
11) aspetto 2 minuti e STAVOLTA..................... VA NORMLE!!!!!!!!!!!!!!!!!!!!!!!!!
12) cominciano le bestemmie interne..
13) Va be.... andiamo (vedo che rimane però accesa la spia di MAL FUNZIONAMETO qualificata come MIL)
........a quel punto comunque mi attesto a velocità e accelerate da nonnino tranquillo fin tanto che con sensi di colpa poi mi fermo e leggo bene il manuale che dice sostanzialmente di MODERARE ADDIRITTURA L'USO DELL' AUTO ....
Poi parcheggio a Sirmione, eravamo a 2 KM.
Stiamo via 2 ore circa e allaripartenza... SORPRESA................ SI ACCENDE L'Elise ma NON SI ACCENDE PIU LA SPIA...... Però rimane accesa continuamente quella del carburante (c'è ancora però una tacca tutta piena).......... Mah.. poi è rimasta accesa tutto il tragitto.... Giurerei che nei giri scorsi anche con livello inferiore di benzina LA SPIA NON SI ERA MAI ACCESA......

Qualcuno sa darmi spegazioni? Sopratutto per la spia che ora rimane del carburante... Certo, stupidamente non ho fatto la prova di mettere benzina... prox week end...
Grazie e ciao a tutti..........

6Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 6:22 pm

paolo111s

paolo111s
Outstanding
Outstanding
Per Giordano, posso dire che può essere la sonda lambda che legge male. Anche se 5 giorni mi sembrano pochi. Però fa freddo.
Per Lorenzo non so. Macchina ferma da un pò?, freddo?

Certo che a tutti e due un bel giro di test con OBD (non per forza con Off. Lotus) non sarebbe un brutto consiglio.

7Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 6:50 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Si.
La macchina è sempre nel box ma la temperatura si attesta sui + 8° circa.
Era appunto ferma dal 31/12 dopo 120 Km ininterrotti (più cena da Probo con cucina tipica emiliana Very Happy Very Happy Very Happy 

8Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 6:52 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
mah...... Hai ragione.
Mi spingo un tantino a fare benzina prox volta e vedere se tutto rientra nei parametri altrimenti vado dal mio amico ex Toyota che ha tutti gli strumenti elettronici per fare un ceck...)
Vi terrò informati ovviamente..

9Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 7:53 pm

Sir Biss

Sir Biss
Test Driver
Test Driver
Strano davvero! Sembrerebbe quasi un problema di centralina. Hai per caso scollegato la batteria subito dopo aver spento il motore? Di che periodo è l'auto?(periodo di costruzione)

10Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 8:30 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Antecendente il 31/12 si, parlo di metà dicembre, per provare come funzionava lo sgancio rapido della batteria.... ma nessun problema... il 31/12 ho fatto il camel Trophi... e no problem...
La macchia è Elise CR 1.6 anno maggio 2012...
Ho appena provato.... rimane accesa la spia del carburante... Mah..

11Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 06 Gen 2014, 10:40 pm

Sir Biss

Sir Biss
Test Driver
Test Driver
Intendevo proprio il periodo di fabbricazione, non di immatricolazione.
Ti dico della batteria perché consigliano di non rimuoverla prima di 30 minuti dopo lo spegnimento dell'auto, in modo che le centraline possano "azzerarsi". Magari qualche parametro è entrato in conflitto e in modo sporadico ti crea problemi. Le mie son solo ipotesi però.
Ma se l'hai presa da PB dovresti avere la garanzia dei 12 mesi!


Modifico per buttare lì un'idea un pò azzardata: avrai mica impurità nel serbatoio dopo l'ultimo pieno di carburante? Qualche goccia d'acqua... Spia malfunzionamento motore 3216457662 

12Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mar 07 Gen 2014, 10:57 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Ciao Biss....
Ti ragguaglio. Mi sono appena seduto al computer... avrò spento il motore della CR da 2 minuti.
Ho fatto un giro di 6Km giusto per riapprofondire il probelema: TACCA a 1/5 percui alla faccia della reserva e fatti dal pieno 420 Km del 31/12 e spia DEL CARBURANTE SEMPRE ACCESA.. Penso che appunto qualcosa sia successo come l'aver pescato o sporco o acqua... Penso tu abbia ragione appunto sull'ultima ipotesi.. Ma strano la spia del carburante.. Sia un residuo di segnale? Spero di si.. e non di più.

Poi dimenticavo, sarà un una piccolezza.. Ho notato che essendovi la luce di cortesia, questa a freddo OK FUNZIONA e SI SPEGNE quando chiudo le porte .... Ok. Poi faccio un giro... apro per scendere........ chiudo la CR e.... SORPRESA!!!! LA LUCE DELL'ABITACOLO NON SI SPEGNE!!!!!... Cosa faccio? ... spengo la luce, ovvere ruota la bascula della luce verso su... due imprecazioni e AVANTI.........
Comunque ritornando a ieri: ritiro l'auto dal parcheggio in quel di Sirmione e della serie... sono ancora qui che mi sto togliendo gli occhi di dosso dai solidali incolonnati... (in ingresso + in uscita dal maxi parcheggio lacustre, ovvio) che numero.. Se mi è consentito, la Elise è veramente una attrazione da non credere, alla faccia di auto che costano tra il triplo + il quadruplo... oggi mi sono arrivati gli adesivi LOTUS da mettere sulla targa, per un filino di tuning fuori dalle righe (per il mio carattere) di personalizzazione... li consiglio... totale 5,99 € ed uno di riserva. Poi come arrivano le targhe nuove e rimontata (quella anteriore), posterò il tutto.

13Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mar 07 Gen 2014, 11:01 pm

Lotus70

Lotus70
Admin
Admin
E' veramente strano che ti resti la spia della riserva accesa!!

Devi farla controllare.

Hai lavato la macchina in questo periodo, con idropulitrice?

Ti sconsiglio di staccare la batteria a prescindere, perché ogni volta si resetta la centralina, è consigliabile installare un C-tek, mantenitore di carica, e lasciarla sempre collegata.

Che adesivi hai montato?

http://www.lotus-driver.it

14Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mar 07 Gen 2014, 11:57 pm

taglio


Driver
Driver
Consiglio serio , date un giro di obd classico , estrapolate gli errori Pxxxx che vi escono e postateli.

Se riuscite (con un obd serio) estrapolate il numero della versione firmware che avete sulla ecu T6 che avete in macchina.

ps parlo a ragion veduta.

15Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Sab 11 Gen 2014, 11:59 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
eccomi...Laughing  Allora; oggi messo € 20 di benzina e..... sparita spia carburante... mahh.. mistero... giuro che avrei fatto fatto ancora almeno 50km prima di rimanere a piedi...
Ti inoltro il link di dove prendere gli adesivi che rendono un po più personale le monoyone quanto brutte le nostre targhe italiane.
sono molto belli e di qualità... € 5,99 domani forse giretto ... stamattina visto dal mio ufficio in valtenesi avvistata exige celestina ...................

http://www.ebay.it/itm/ADESIVI-sticker-bollino-targa-plate-LOTUS-Auto-Elise-Exige-NEW-/271301492082

16Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Dom 12 Gen 2014, 10:35 am

KENNEX65

KENNEX65
Admin
Admin
Grazie della dritta per gli adesivi da targa, sono molto belli, ne ho appena acquistati due.

Ciao !


_________________
Spia malfunzionamento motore White12

17Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Dom 12 Gen 2014, 1:21 pm

naimah

naimah
Outstanding
Outstanding
Non ho ben capito il discorso della riserva, tuttavia mi pare di ricordare che l'accensione della spia avvenga proprio all'ultima tacca dell'indicatore livello... Per capirci, così: █░░░░░░

18Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Lun 13 Gen 2014, 9:43 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Ciao Naimha.
In effetti sarebbe cosi ma ..... vediamo. Forse si era impallato il galleggiante.... Ti tengo aggiornato...

19Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mar 14 Gen 2014, 10:27 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Ciao Kennex.
Sono arrivati gli adesivi? visto che fighi?... fai qualche foto..
Io sto aspettando che mi chiamino quelli dell'ACI in quanto devo prima sistemare il bollo della mia mini coupè SD per un disguido ai terminali (coppia e tiro ei bassi come un trattore + jet.....) poi riporto la targa della Elise CR e faccio lo scambio con due nuove e relativa (ovvia) riimmatricolazione in quanto quella anteriore era un disasto vittima di una botta attaccata con l'attack ... non da me + Lucia certamente... mah... Poi anche io quando avrò l'opera ...... Vi girerò il tutto....
Per la cronaca, ho offerto il quadruplo all'impiegato per prenotare una targa pseudo PERSONALIZZATA e dopo che ha visto bene la marca dell'auto... la risposta al NO deciso, aveva decisamente aria meno da superficiale... HI hi hi ...Vuoi mettere ....FA00000 o simile?????. Saranno anche discorsi futili ma credetemi che dopo giornate di lavoro sempre con tante apprensioni (noi imprenditori) a me personalmente fa molto piacere avere questi diversivi o meglio piccole passioni. Lo consiglio a tutti quei ragazzi anche piu giovani di me di avere passioni sane con storia e cultura allegate.. Arrivato anche il kit MA-FRA per il lavaggio.... Ciao.

20Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Gio 30 Gen 2014, 3:24 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Allora:
ieri azzerato spia MIL da mio amico meccanico (ex Toyota ufficiale) e detto che i mal funzionamento è anche stato causato facilmente dal pescaggio di benzina sporca... In effetti mi ero spinto poi quella sera 31/12 ad arrivare a casa quasi a secco.. Non sapevo di ciò.
Comunque ora tutto bene. Quindi consiglio anche io, se si arriva in riserva fare subito il pieno.
Ciao.

21Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Gio 30 Gen 2014, 5:45 pm

KENNEX65

KENNEX65
Admin
Admin
Lorenzo & Lucia ha scritto:Ciao Kennex.
Sono arrivati gli adesivi? visto che fighi?... fai qualche foto..
Io sto aspettando che mi chiamino quelli dell'ACI in quanto devo prima sistemare il bollo della mia mini coupè SD per un disguido ai terminali (coppia e tiro ei bassi come un trattore + jet.....) poi riporto la targa della Elise CR e faccio lo scambio con due nuove e relativa (ovvia) riimmatricolazione in quanto quella anteriore era un disasto vittima di una botta attaccata con l'attack ... non da me + Lucia certamente... mah... Poi anche io quando avrò l'opera ...... Vi girerò il tutto....
Per la cronaca, ho offerto il quadruplo all'impiegato per prenotare una targa pseudo PERSONALIZZATA e dopo che ha visto bene la marca dell'auto... la risposta al NO deciso, aveva decisamente aria meno da superficiale... HI hi hi ...Vuoi mettere ....FA00000 o simile?????. Saranno anche discorsi futili ma credetemi che dopo giornate di lavoro sempre con tante apprensioni (noi imprenditori) a me personalmente fa molto piacere avere questi diversivi o meglio piccole passioni. Lo consiglio a tutti quei ragazzi anche piu giovani di me di avere passioni sane  con storia e cultura allegate.. Arrivato anche il kit MA-FRA per il lavaggio.... Ciao.


Ciao, gli adesivi per la targa sono arrivati, molto belli.
Lo stemma Lotus ci sta da dio !
Condivido cio' che hai scritto in merito alle passioni, sono linfa vitale.
E' l' entusiasmo che ci rende protagonisti della vita, Lorenzo ti stimo.

Roby




_________________
Spia malfunzionamento motore White12

22Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 07 Mag 2014, 1:13 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Ciao ragazzi.
Ho portato la ELI CR 1.6 da Pb a Lallio (visto ancora la luce gialla + rumori vari dal motore in fase di accelerazione e lamiere che vibrano sempre dal retro auto) aspetto quanto mi dicano di preciso quanto risulta dal test dei loro strumenti.
Che palle però..... giro domenica 150 Km con 23 gradi esterni, 20 / 25 minuti tra ingorghi soliti sul Garda e.... giusto per sfizio alla sera vedo la vaschetta refrigerante calata di 3 dita!! (dico 3 dita...!).
in più la uce interna che si accende per i cavoli suoi, tipo vai a riprendere la macchina e la trovi accesa... Va be, sara una cazzata questa... Ma quella del motore (spia gialla) + ingolfamenti in partenza (già due volte questo inverno che la macchina andava a 1 o 2 cilindri senza andare su di giri) questo mi sta un po facendo raffreddare sull'innamoramento dell'Elise, o meglio di sto motore che dovrebbe essere la cosa più banale e affidabile!. Diciamo che per chi come mè è gia tanto fare un giretto domenicale giusto per farlo e avere ste seccature è davvero deludente. Molto deludente.
Mah.. vedremo cosa mi dicono da Pb Racing, in quanto gli sguardi cupi del non smorzare quanto, sicuramente hanno solo buttato benzina sul fuoco. Vi terrò aggiornati...
Ma ora sono un attimo giù di morale.
A presto.......

23Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 07 Mag 2014, 1:33 pm

naimah

naimah
Outstanding
Outstanding
Ciao Smile

Magari sarà inutile, ma provo a tranquillizzarti! I rumori metallici di lamiere et simili, sono una costante che riguarda tutte le Elise/Exige. Purtroppo ci sono un gran numero di paratie anticalore in alluminio che spesso entrano in contatto con le vibrazioni. E' fastidioso, ma tutto nella norma.

La spia motore si accende per un sacco di stupidaggini, oltretutto non siete i soli a riscontrare queste bizze sulla 1.6, anche un amico qua in zona ne ha passate diverse. Ma nel 99% dei casi si tratta di inezie, quindi aspetterei a preoccuparmi Smile

In merito al livello del refrigerante, per verificare con certezza fai così: sul vaso di espansione, a freddo apri il tappo grande nero, poi quello piccolo bianco; vedrai così che il livello si alza. Fai nuovamente questa prova dopo un giro (sempre a freddo mi raccomando) e controlla dove si attesta il livello. Qualora dovessi trovarlo basso, potrebbe esserci una perdita magari proprio dal radiatore anteriore... Ma prima fai la verifica Wink

In bocca al lupo!

24Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 07 Mag 2014, 7:48 pm

Lorenzo & Lucia

Lorenzo & Lucia
Novice
Novice
Grande Naimah!
Veramente un gran bello questo forum ma soprattutto i consigli saggi e da amico che si prestano gratuitamente per cose importanti (o che lo potrebbero veramente essere) per i non proprio tecnici come me, anche se appassionati tanto.
Ho sentito stasera PB e di meccanica (a livello di motore strani ronzii in accelerazione a determinati regimi cosa che mi faceva sudare freddo), in primis non sembrerebbe esserci nulla da segnalare o anomalo. Vediamo domani cosa mi diranno in diagnosi redatta al 100%.
Solito discorso che comunque feci anche io a me stesso, a questo punto, rinnovato:
compri la ELISE perché è la ELISE e non una auto.
E comunque di tecnico anche in PB dicono di prestare attenzione all'azionamento del bottone di accensione che si deve azionare solo DOPO qualche secondo dall'aver sentito che la pompa della benzina è partita, altrimenti si rischia che il motore aspiri solo problematiche percepite dalle centraline e ti parte sto cazzoide della spia gialla...
Comunque per la cronaca di voi tutti e per chi come me necessiti di esperienza, ovviamente renderò senz'altro il resoconto del tutto. Ai prox giorni.
PS..:
C'è qualcuno che viene a Desenzano o Sirmione la sera della mille miglia?......... sempre che per il 15 riesca a ritirare l'auto... ma sono fiducioso... altrimenti vengo con la Mini da lavoro (ovviamente però COOPER SD - COUPE -).

25Spia malfunzionamento motore Empty Re: Spia malfunzionamento motore il Mer 07 Mag 2014, 7:51 pm

naimah

naimah
Outstanding
Outstanding
Eheheh figurati Smile

Facci sapere cosa ti dicono! Wink

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum