LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

problemi montaggio hard top S1

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problemi montaggio hard top S1 il Mer 18 Giu 2014, 11:59 pm

breonen


Test Driver
Test Driver
ebbene si, sono riuscito a trovarlo e a farmelo arrivare dal Belgio!!
originale da mamma lotus e partito perfetto, purtroppo nel viaggio ha preso qualche bottarella e si sono rovinati i due angoli verso il parabrezza ma nulla che una stuccatura non possa risolvere...

detto ciò passiamo al montaggio!!!
ho tolto il copri rollbar ed ho appoggiato l'HT.
davanti lo fisso con il pezzo interno attaccato con 3 brugole e dietro uso gli attacchi al rollbar uguali a quelli del copri roll bar.
tutto sembrerebbe fittare perfettamnte ma dietro, in corrispondenza dei fori sul clam dove scendono le "lingue" dell'HT, dove si tende il soft top, sono presenti due perni che dovrebbero entrare nel foro nel clam.
e qui le mie domande:
1) vanno poi fissati in qualche modo o solo inseriti??
2) purtroppo sono disallineati di circa mezzo cm e non riesco ad inserirli nel foro del clam. che faccio??? (sono fissati con un bullone che ho già molato in modo da poter spostare il perno di plastica, ma non c'è abbastanza gioco per entrare nel foro del clam)

poi posterò qualche foto, così mi consigliate anche sul da farsi per il colore, se cambiarlo o lasciarlo così (grgio chiaro su auto grigia scura)

http://www.studiobreoni.it - www.stabluce.it

2 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:03 am

Lotus70


Admin
Admin
Non conosco come è fatto l'hard top sulle S1, ma con qualche foto riusciamo a capire meglio che problema hai.

http://www.lotus-driver.it

3 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:08 am

breonen


Test Driver
Test Driver
domani faccio qualche foto, è arrivato oggi in ufficio e stasera mi sono limitato a pulirlo e montarlo, purtroppo era già troppo scuro per fare foto....

secondo voi per i danni riportati nel trasporto posso rivalermi su TNT???

http://www.studiobreoni.it - www.stabluce.it

4 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:19 am

Lotus70


Admin
Admin
breonen ha scritto:domani faccio qualche foto, è arrivato oggi in ufficio e stasera mi sono limitato a pulirlo e montarlo, purtroppo era già troppo scuro per fare foto....

secondo voi per i danni riportati nel trasporto posso rivalermi su TNT???

Si ma se non hai pagato l'assicurazione sul trasporto, TNT rimborsa pochissimo.

Il Pacco aveva evidenti danni da trasporto esternamente?
E quando l'hai ritirato prima di firmare ha chiesto di fare il ritiro CON RISERVA?

http://www.lotus-driver.it

5 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:32 am

breonen


Test Driver
Test Driver
no assicurazione (la volevo fare ma per un disguido non è stata fatta) ma firmato con riserva....

http://www.studiobreoni.it - www.stabluce.it

6 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:36 am

Lotus70


Admin
Admin
breonen ha scritto:no assicurazione (la volevo fare ma per un disguido non è stata fatta) ma firmato con riserva....


Allora contatta subito chi ti ha venduto e spedito il pacco, digli che hai firmato con riserva, mandagli una e-mail con le foto dei danni al tuo HT, e se hai ancora l'imballaggio, fai delle foto anche a quello (sempre se si vedono botte o danni).
Perché sono loro che si devono rifare su TNT, perché hanno pagato loro la spedizione per te.

Tu nel frattempo, puoi contattare la TNT della tua zona, e far presente del problema, chiedigli come devi muoverti, ma non lasciar passare troppo tempo.



Ultima modifica di Lotus70 il Gio 19 Giu 2014, 12:55 am, modificato 1 volta

http://www.lotus-driver.it

7 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 12:46 am

breonen


Test Driver
Test Driver
in realtà avevo organizzato io e pagato io il trasporto attraverso un terzo che gestisce trasporti internazionali e si affida a TNT.
mi sa che devo sentire lui!!!
vediamo domani che mi dice...

http://www.studiobreoni.it - www.stabluce.it

8 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 1:50 am

ferbigo


Moderator
Moderator
Io ho l'ht originale sulla mia S1. I perni in plastica vanno solo infilati nei fori con bordo metallico, non hanno nessun fissaggio. Però i miei hanno un po' di movimento, cosa che permette di beccare i buchi.
il fatto è che ogni S1 è leggermente diversa da un'altra, e di conseguenza fissare l'ht può essere non immediato. Prova a modificare il movimento dei perni, e se proprio non ci riesci puoi sempre molarli in maniera che non sporgano e non tengano l'ht sollevato.

9 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 8:54 am

breonen


Test Driver
Test Driver
ho visto infatti che hanno un po' di gioco in quanto la sede permettte loro di muoversi. per assurdo potrebbero quindi anche essere eliminati....

mi sa che farò proprio così....

http://www.studiobreoni.it - www.stabluce.it

10 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 9:16 am

ferbigo


Moderator
Moderator
Se li togli però metti della gomma morbida al loro posto, tipo guarnizione per evitare che le code dell'hard top sfreghino sul clan e lo rovinino.

11 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 5:04 pm

breonen


Test Driver
Test Driver
ecco qualche foto

http://www.studiobreoni.it - www.stabluce.it

12 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 5:09 pm

breonen


Test Driver
Test Driver





http://www.studiobreoni.it - www.stabluce.it

13 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 6:08 pm

Lotus70


Admin
Admin
Bellissima con Hard Top, sembra un altra auto.

Ma non vorrei dirlo, ma il colore non è lo stesso.

Peccato comunque per i danni.

http://www.lotus-driver.it

14 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 11:05 pm

Nick16


Test Driver
Test Driver
Effettivamente un giro veloce in carrozzeria non farebbe male Very Happy
Con poco togli quei piccoli danni e sistemi il colore... ed è perfetto!

15 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 11:06 pm

Zappaterra


Racing Driver
Racing Driver
Scusa Breonen, diro' la mia fesseria: ma se togli tutto di nuovo, lo poggi infilando prima i due perni e poi guardi come chiude sugli altri vincoli?

16 Re: problemi montaggio hard top S1 il Gio 19 Giu 2014, 11:55 pm

breonen


Test Driver
Test Driver
Lotus70 ha scritto:Bellissima con Hard Top, sembra un altra auto.

Ma non vorrei dirlo, ma il colore non è lo stesso.

Peccato comunque per i danni.
il colore è diverso lo so, infatti un giro dal carrozziere dovrò farlo...
d'altra parte già è difficile trovare un HT per S1, della tinta della mia direi quasi impossibile!!!

Zappaterra ha scritto:Scusa Breonen, diro' la mia fesseria: ma se togli tutto di nuovo, lo poggi infilando prima i due perni e poi guardi come chiude sugli altri vincoli?

provato ma proprio non si riesce a fissare facendo così....

http://www.studiobreoni.it - www.stabluce.it

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum