LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Un saluto a tutti!! Sono Francesco da Firenze

Andare alla pagina : 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 2]

1 Un saluto a tutti!! Sono Francesco da Firenze il Ven 26 Dic 2014, 12:32 pm

romario1975


Novice
Novice
Ciao, sono un nuovo iscritto. Mi chiamo Francesco e sono di Firenze. Ho una Elise 111s grigia metallizzata. Trovo molto utile e interessante il vostro forum. Meno male che ci siete voi!!

Un saluto a tutti!!

Lotus70


Admin
Admin
Ciao Francesco e benvenuto sul forum!! welcome2

BUON NATALE! reindeer tree

Bella la tua Lotus da quanto tempo ce l'hai?

Quanti anni hai?

http://www.lotus-driver.it

romario1975


Novice
Novice
Ciao e auguri!
Aihmè, ho già 39 anni...
La Lotus l'ho comprata a Luglio del 2008 (usata). Dopo sei anni di uso moderato (no pista) e zero problemi, proprio in questi giorni di festa    mi si è verificato il primo problema. Non mi parte. Disinserisco il Cobra, si accende il quadro ma il motore non parte (la batteria è carica). Posterò il problema nell'apposita sezione.

Un saluto!

Lotus70


Admin
Admin
Sicuro sicuro che sia carica la batteria?

http://www.lotus-driver.it

romario1975


Novice
Novice
negli ultimi giorni la batteria era un pò scarica ma buona (ha 10 mesi). L'ho levata dalla Lotus e fatta caricare una notte intera. Poi il meccanico me l'ha rimessa. A quel punto non parte più.. Come se l'immobilizzatore dell'allarme (blocco motore?) non si disiserisse. Eppure se uso il telecomando del Cobra la macchina fa un beep e il led dell'allarme si disinserisce e smette di lampeggiare. Il quadro si accende, l'autoradio funziona, le luci si accendono. Ma le chiavi girano a vuoto come quando c'è ancora l'allarme inserito. Ho provato a disinserire il Cobra con il Pin, ma mi fa inserire solo il primo numero del pin..forse ci vorrebbe la chiavetta d'emergenza ma non so dove trovarla...

ps. scusa se i miei termini non sono precisi e tecnici.. Embarassed

Lotus70


Admin
Admin
Ho capito, se la batteria è bella carica, allora il problema è quasi sicuramente il cobra, non vorrei che togliendo la batteria senza disinserire prima l'allarme, si sia inserita una protezione anti furto, come giusto che sia, altrimenti qualsiasi ladro, apre la macchina stacca la batteria ed il gioco è fatto.

Io non ho il modello Cobra, quindi non lo conosco bene, ma se può tornarti utile un nostro utente che ha importato una Lotus Elise inglese, ha scritto un Tutorial completo sul antifurto Cobra.
Ti consiglio di leggerlo, magari capisci come funziona il tuo antifurto e come disinserirlo, perché da come hai descritto tu il problema, avrai l'immobilizer inserito.

Prova anche a staccare un altra volta la batteria, dopo che hai disinserito l'allarme.
Altrimenti non ti resta che contattare la Lotus per capire come muoverti.

http://www.lotus-driver.it

romario1975


Novice
Novice
ok grazie. In effetti ora che ci penso la batteria è stata tolta senza disinserire l'allarme... Proverò a togliere la batteria con l'allarme disinserito e poi la rimetto. Riguardo il Cobra penso di aver imparato a memoria il manuale d'uso Smile (mi pare di averlo trovato proprio in questo forum)

Sei stato molto gentile e utile!

Spero di risolvere
Un saluto

KENNEX65


Admin
Admin
Ciao e benvenuto, complimenti per l'Elise ma soprattutto per la città dove abiti, Firenze è ovunque poesia...


_________________

Lotus70


Admin
Admin
Bello il nuovo Avatar Roby

http://www.lotus-driver.it

romario1975


Novice
Novice
grazie, in effetti Firenze è magica, bellissima ma anche un pò malinconica

paolo111s


Outstanding
Outstanding
Benvenuto. Allora c'è un'altra 111s argento.
Così siamo in 2.

Lotus70


Admin
Admin
Hai trovato il tuo gemello!! Very Happy Very Happy

http://www.lotus-driver.it

romario1975


Novice
Novice
provo a postare alcune foto della mia Elise. L'ultima immagine è con gli scarichi nuovi

https://i39.servimg.com/u/f39/19/09/62/54/img23615.jpg

https://i39.servimg.com/u/f39/19/09/62/54/img_2310.jpg

https://i39.servimg.com/u/f39/19/09/62/54/img_2311.jpg

https://i39.servimg.com/u/f39/19/09/62/54/image10.jpg

Lotus70


Admin
Admin
Ma questa non è una 111S, chi ti ha raccontato questa balla il vecchio venditore?

Belli i nuovi scarichi, peccato solo che non sono per Elise S2 rover con griglie e uscite ovali, ma sono per la 111S "Vera" con pannelli forati e uscite rotonde.

Mi dispiace dirtelo, ma la tua è una Elise S2 122cv Race Tech.

Hai una foto del motore?



Ultima modifica di Lotus70 il Ven 26 Dic 2014, 8:23 pm, modificato 2 volte

http://www.lotus-driver.it

romario1975


Novice
Novice
si forse mi sbaglio io.
Per me cambia poco, so che per voi è una bestemmia Smile

questa è la foto dell'avatar ingrandita (per me è la migliore)

https://i39.servimg.com/u/f39/19/09/62/54/img23710.jpg

foto del motore non ce l'ho ma posso farla



Ultima modifica di romario1975 il Ven 26 Dic 2014, 8:33 pm, modificato 1 volta

Lotus70


Admin
Admin
romario1975 ha scritto:è una 111 e basta? si forse mi sbaglio io, domani controllo il libretto di circolazione.
Per me cambia poco, so che per voi è una bestemmia Smile

questa è la foto dell'avatar ingrandita (per me è la migliore)

https://i39.servimg.com/u/f39/19/09/62/54/img23710.jpg

Il progetto si chiama 111, questo è il nome in codice, per tanto si può dire che è una Elise 111, ma in realtà non è mai stata chiamata in questo modo.

La nostra Elise è chiamata Elise S2 "Monza" con variante base, Race Tech, Sport tourer.

Quindi la tua è una Elise S2 122cv Rover Race Tech, Monza è scritto solo sul libretto.

Niente Paolo, nessun gemello, ma solo una Elise S2 con lo stesso colore.

http://www.lotus-driver.it

romario1975


Novice
Novice
peccato, fratelli ma non gemelli
'solo' una misera S2 Smile

Lotus70


Admin
Admin
romario1975 ha scritto:peccato, fratelli ma non gemelli
'solo' una misera S2 Smile

Beh misera non tanto, hai detto niente è la migliore Lotus di sempre. Very Happy
Ed è sempre una Lotus!!

http://www.lotus-driver.it

romario1975


Novice
Novice
ora si! per un momento mi hai fatto sentire proprietario di una panda Laughing
per il resto sono qui per imparare. Siate pazienti!

lotus78


Driver
Driver
ciao Francesco, ben arrivato tra noi... cheers cheers

paolo111s


Outstanding
Outstanding
Lotus70 ha scritto:Niente Paolo, nessun gemello, ma solo una Elise S2 con lo stesso colore.

Crying or Very sad Crying or Very sad Crying or Very sad

romario1975


Novice
Novice
lotus 78, che bella la tua!

Luciano51


Racing Driver
Racing Driver
Benvenuto Francesco!

KENNEX65


Admin
Admin
Lotus70 ha scritto:Bello il nuovo Avatar Roby


Grazie Andrea !

lotus78


Driver
Driver
Grazie Francesco, io la mia l'ho comprata su internet senza averne mai vista una di presenza e senza aver guidato mai una Lotus. E' stato amore a prima vista

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 2]

Andare alla pagina : 1, 2  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum