LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Perdita olio ?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Perdita olio ? il Dom 05 Feb 2017, 11:36 am

Claudio57

avatar
Test Driver
Test Driver
Stamattina,in attesa che arrivi la lista della spesa da UK ho dato uno sguardo alla mia piccola e ho notato una cosa che prima mi era sfuggita, anzi, secondo me quando l'ho messa in letargo proprio non era visibile.
Questi tubi del raffreddamento in foto sono rivestiti di un velo sottile di olio. !!!! Qualcuno sa dirmi cosa potrebbe essere ? Ho un leggero trafilaggio dal semiasse sx, lato cambio, però dovrebbero essere tutti i tubi li vicino nelle stesse condizioni, invece no.
Se qualcuno ha idea di cos'è la causa lo ringrazio .






http://www.serramentiabitare.com

2 Re: Perdita olio ? il Dom 05 Feb 2017, 11:37 am

Claudio57

avatar
Test Driver
Test Driver
L'ultima foto non c'entra niente......scusate

http://www.serramentiabitare.com

3 Re: Perdita olio ? il Dom 05 Feb 2017, 4:36 pm

Lotus70

avatar
Admin
Admin
Guarda se parli di quel tubo nero/marrone lucido, che si raccorda al tubo di raffreddamento più spesso, non può ne essere sporco di olio ne portare ovviamente olio.
E' posizionato troppo in alto per sporcarsi in qualsiasi modo.
Come vedi poi dalle tue foto, tutto il resto del motore tubi compresi, sono belli secchi, hanno una patina biancastra di polvere.
Attenzione che il liquido refrigerante è facile scambiarlo per olio, perché sono molto oleosi e densi di suo.

Io se fossi te darei una bella pulita a tutto il vano motore, e poi terrei sotto controllo se ci sono perdite.
Nel frattempo togli il tappo della vaschetta, e controlla che non ci sia olio o chiazze che galleggiano in superficie.

http://www.lotus-driver.it

4 Re: Perdita olio ? il Dom 05 Feb 2017, 5:54 pm

Claudio57

avatar
Test Driver
Test Driver
Proverò a fare così, comunque appena mi arriva tutto da eliseParts sostituiro' liquido e vaschetta.....e farò un salto dai Cerini come mi avevi detto.

http://www.serramentiabitare.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum