LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

PROBLEMA TECNICO DIABOLICO ELISE S1, AIUTO!!

Andare in basso  Messaggio [Pagina 1 di 1]

Gianlucalotus


Novice
Novice
Ciao,
è ormai più di un anno che la mia S1 è rotta e gira per diverse officine (una soprattutto molto esperta di Elise) ma non si riesce a risolvere il problema: bagna tutte e 4 le candele fino a far spegnere il motore.
Sono stati cambiati tutti i sensori centralina, sostituita la centralina, cambiati gli iniettori, verificata la pompa benzina e le sue pressioni, verificata la bobina, i cavi candele, sostituita la guarnizione collettori aspirazione, cambiate le candele, sostituita la sonda lambda... praticamente l'auto è finita e non sappiamo più dove mettere le mani. Qualcuno ha mai sentito di questo problema?
Si accetta qualsiasi consiglio utile a ridarmi la macchina funzionante

LUXURY#72

LUXURY#72
Champion
Champion
Gianlucalotus ha scritto:praticamente l'auto è finita

https://youtu.be/R1J2sdtfJAs

PROBLEMA TECNICO DIABOLICO ELISE S1, AIUTO!!  464751818

Manuela e Virgilio

giornodifesta

giornodifesta
New Driver
New Driver
Ciao Gianluca.
Innanzitutto benvenuto..

Questa mi è nuova.
Un chiarimento, quindi l'auto si avvia e poi si spegne. Dopo quanto tempo dall'accensione?
Lasciata "riposare" poi si riavvia o bisogna intervenire sulle candele?

giornodifesta

giornodifesta
New Driver
New Driver
scusate il doppio messaggio

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum