LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Minimo non stabile con climatizzatore acceso

Andare in basso  Messaggio [Pagina 1 di 1]

1Minimo non stabile con climatizzatore acceso Empty Minimo non stabile con climatizzatore acceso il Gio 20 Giu 2019, 10:28 am

WALTHERPPK

WALTHERPPK
Test Driver
Test Driver
Ciao a Tutti,

In base alla vostra esperienza, la mia Lotus 250 quando sono fermo dopo che la macchina è calda, il minimo diventa irregolare con il Clima acceso, a volte si spegne ....ho letto qualcosa in vari siti on line, parlano
di un regolatore , di scarsa carica del clima, e di pressioni varie.....sicuramente mi devo recare a sistemare la faccenda, ma non vorrei andare a farmi centinaia di KM....può essere risolto da un centro che si occupa di Impianti di Climatizzazione? autorizzato Toyota?

Grazie

claucnc


New Driver
New Driver
Ciao, di dove sei e dove l’hai acquistata?

Omihalcon

Omihalcon
Outstanding
Outstanding
A logica quando accendi il clima, c'è assorbimento di potenza, che sia irregolare può darsi che il compressore non lavori bene.
L' impianto quando è accesso fa aria fredda?
Controllare che l'impianto sia a posto come carica, tenuta e pressione è un ottimo punto di partenza, se non si risolve devi andare in assistenza per verificare la centralina/mappa/carburazione.

http://www.meganeclub.it/forum/index.php?topic=24040.0

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum