LOTUS DRIVER
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

Motore che sborbotta...

Andare in basso  Messaggio [Pagina 1 di 1]

1Motore che sborbotta... Empty Motore che sborbotta... il Sab 12 Ott 2013, 6:10 pm

maurizio

maurizio
Driver
Driver
é da qualche giorno che mi si é ripresentato questo problema.
Superati i 2000 - 2500 giri l'auto incomincia a sborbottare come se si soffocasse e va a sbalzi. Tempo fa andai da Santilli e lui mi disse che era il manifold sensor pressure. Non avendolo nuovo me lo pulí alla meglio e lo rimontó. Problema risolto, fino a qualche giorno fa quando si é ripresentato. Allora decisi di acquistarlo nuovo su elise parts. Una volta arrivato e montato sembrava aver risolto il problema invece no, qualche giorno fa é tornata a fare li bizze...
Premetto che ho staccato e riattaccato la batteria per resettare l'errore è così per qualche giorno sembrava andare bene ma poi mi si é ripresentato.
Si accettano consigli da tutti i "guru" del Rover.... Grazie.

2Motore che sborbotta... Empty Re: Motore che sborbotta... il Sab 12 Ott 2013, 7:09 pm

Lotus70

Lotus70
Admin
Admin
Ti si accende la spia motore?

https://www.lotus-driver.it

3Motore che sborbotta... Empty Re: Motore che sborbotta... il Sab 12 Ott 2013, 7:25 pm

maurizio

maurizio
Driver
Driver
Si, mi rimane accesa, poi dopo un pò si spegne.

4Motore che sborbotta... Empty Re: Motore che sborbotta... il Sab 12 Ott 2013, 7:56 pm

Lotus70

Lotus70
Admin
Admin
Dobbiamo sentirci, ma cosi sono più propenso per la sonda lambda.

https://www.lotus-driver.it

5Motore che sborbotta... Empty Re: Motore che sborbotta... il Sab 12 Ott 2013, 8:04 pm

maurizio

maurizio
Driver
Driver
Calcolando che ho il dekat, i colli d'aspirazione in alluminio e filtro itg pensavo fosse più un problema di flusso d'aria, tipo filtro sporchi, sensori sporchi non vorrei sparare una boiata...

6Motore che sborbotta... Empty Re: Motore che sborbotta... il Sab 12 Ott 2013, 8:14 pm

Lotus70

Lotus70
Admin
Admin
Mi devi telefonare perché cosi mi spieghi bene come si comporta.

https://www.lotus-driver.it

7Motore che sborbotta... Empty Re: Motore che sborbotta... il Dom 20 Ott 2013, 6:39 pm

maurizio

maurizio
Driver
Driver
Mah.... Cose strane.... é una settimana che il problema non sorge piú. Calcolando che sono stato occupatissimo con il trasloco e non avendo avuto più tanto tempo per Incaz***** con la piccina o sostituito, di nuovo, il sensore dei collettori d'aspirazione e staccato la batteria sembra che la cosa sia risolta. Speriamo...Neutral

8Motore che sborbotta... Empty Re: Motore che sborbotta... il Lun 21 Ott 2013, 3:02 pm

Lotus70

Lotus70
Admin
Admin
Maurizio, come ti ho detto per me è la sonda lambda.
Tu hai montato il MIL?

Chiamami che ti aiuto e la risolviamo in poco tempo.

https://www.lotus-driver.it

9Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 22 Ott 2013, 8:50 pm

maurizio

maurizio
Driver
Driver
Allora Andrea, non so se il problema si é risolto, oramai sono una decina di giorni che la cariola non fa storie. Tu mi dici che sono le sonde lambda, però tutte le volte che si accendeva la spia e la portavo da Santilli venivano fuori altri tipi di problemi come il sensor pressure manifold o il cavo che collega quest'ultimo. Di conseguenza ho sostituito il sensore e staccato la batteria per resettare gli errori e sembra che la cosa sia risolta. In passato ho fatto mettere il dekat con il mil ma Stefano Santilli mi disse che il mil non serve a nulla perché prima o poi la spia si sarebbe riaccesa. Calcolando che l'auto ha 9 anni sarei curioso di vedere le condizioni delle sonde ma non avendo mai messo mani sotto lo scarico non vorrei fare qualche cavolata. Comunque se questo fine settimana riesco a trovare un po' di tempo vediamo di buttarci un occhio, casomai prima di fare danni ti chiamo per info. Grazie.

10Motore che sborbotta... Empty Re: Motore che sborbotta... il Mer 23 Ott 2013, 4:34 pm

Lotus70

Lotus70
Admin
Admin
Ciao, io sono contento se tu hai risolto il problema, può essere che la centralina una volta resettata si sia reimpostata i parametri riuscendo a carburare al meglio la macchina, ma comunque è strano perché di solito ci metti circa 500km per impostare i parametri da zero, e durante questo periodo non dovrebbe accendersi nessuna spia.

Sul discorso del MIL non mi trovo molto d'accordo con quello che ti ha detto santilli, e lo dico con cognizione di causa.
Ho il dekat montato sulla mia Elise S2 122cv rover dal 2002!!!
Il MIL l'ho montato 6 mesi dopo, perché si era accesa la spia motore, e da quel giorno ti dico che mai e poi mai la spia motore si è accesa, se non per problemi veri segnalati dalla centralina, come per esempio la sonda lambda, che alla fine è risultata veramente rotta, o altri errori dovuti al potenziometro del CF ecc....

Quindi per me il MIL serve e anche tanto, perché è importante avere la spia motore spenta, quella deve accendersi solo per segnalare problemi veri, e ti garantisco che ne capitano di cose gravi che la spia motore è in grado di segnalare al di la della semplice sonda lambda che rivela dei gas di scarico fuori dai parametri.

Comunque scusa se ho insistito, io ti volevo sentire al telefono, perché a voce ci si può spiegare meglio e capire al volo su alcune sensazioni che puoi aver percepito dai tuoi problemi.
Vedi io li ho provati tutti sulla mia pelle, e comunque non è semplice trasferire i sintomi scrivendoli sul forum.

Quindi quando hai bisogno se ti serve aiuto sai dove trovarmi.

Ciao.

https://www.lotus-driver.it

11Motore che sborbotta... Empty Re: Motore che sborbotta... il Gio 31 Lug 2014, 9:16 pm

maurizio

maurizio
Driver
Driver
Allora, riesumo questa discussione perché stasera il problema si è ripresentato.
Ovvero superati I 2000 giri circa, si creano dei vuoti , il motore soffoca e scende di giri, dai gas e non succede nulla, poi riprende giri supera i 2000 e ricomincia da capo...
Calcolando che:

Ho pulito la farfalla sia io che Romani;
Ho pulito il motorino passo passo ieri;
Ho pulito il sensore della pressione aria sul collettore ieri;
Ho spruzzato il sintoflon per pulire i collettori qualche settimana fa;
Il filtro aria è stato pulito un paio di mesi fa da Santilli al tagliando.

Mi domando è normale che mi succede periodicamente questa cosa? I sensori sono puliti e il sensore aria è stato cambiato l'anno scorso.

Sono l'unico che con il rover a sempre questo problema?

Sonda lambda? È l'unica cosa che mi è rimasta da vedere.

12Motore che sborbotta... Empty Re: Motore che sborbotta... il Gio 31 Lug 2014, 9:44 pm

Lotus70

Lotus70
Admin
Admin
2 possibili cause, alle quali magari non ci avevi ancora pensato!!

Una delle 2 sonde lambda da cambiare, io ne ho già cambiate 3.

Una delle bobine sopra alle candele da cambiare, io ne ho già cambiate 2.

Per la prima di solito si accende la spia motore, ma con il MIL, non sempre lo fa, l'unica soluzione è controllare gli quanti ohm spara la sonda.

Per le bobine hai 2 sistemi, controllare le candele se sono nere, pulite o bagnate, oppure con uno strumento specifico verificare la bobina stessa se funziona.


Altrimenti ecco un elenco di altre cose da controllare i sensori dell'acqua o il sensore MAF dell'aria.

Oppure, batteria o cavo della massa.

Altro non saprei cosa dirti, figurati che sulla mia ho avuto lo stesso problema, e sono riuscito a risolverlo a furia di chiedere al mio meccanico di controllare tutti i contatti.

Da prima abbiamo trovato un PIN ossidato in uno dei RELE che si trova sotto la centralina nel vano motore, ed era proprio quella che controllava il motorino del minimo, sembrava andare meglio ma dopo alcuni mesi il problema era ritornato.

Poi ho fatto controllare anche la massa dal telaio al motore, so che spesso è lei che crea tutti questi problemi, sembra assurdo ma è cosi fidati.
Non contento ho chiesto al meccanico di staccare tutti i connettori nel vano motore, di dargli una bella controllate, e su tutti di spruzzare lo spray disossidante, e per sicurezza ho fatto controllare anche tutta la scatola fusibili, adesso sembra funzionare.

E per finire non sottovalutare la BATTERIA, devi assolutamente fidarti di me, che anche se con uno strumento la batteria ti indica che è carica, potrebbe non essere in condizioni perfette, e spessò se la tensione della batteria non è quella giusta, la centralina da un sacco di problemi.

Tutte queste cose te le dico o per esperienza personale diretta, o per informazioni ricevute direttamente dal Leo dei Cerini officina Lotus, che di cose simile ne hanno viste a volontà.

Quindi falli questi controlli.

https://www.lotus-driver.it

13Motore che sborbotta... Empty Re: Motore che sborbotta... il Gio 31 Lug 2014, 11:11 pm

Alessandro Saba

Alessandro Saba
Test Driver
Test Driver
Io ho avuto un problema simile ma era il sensore dei giri attaccato al volano, si bagnava lo spinotto e andavano in corto i pin. Calvario insopportabile, tre volte dai Cerini e tre volte da un meccanico generico, alla fine ho deciso di tagliare via lo spinotto e di saldare direttamente i cavetti al sensore.

14Motore che sborbotta... Empty Re: Motore che sborbotta... il Ven 01 Ago 2014, 11:40 am

maurizio

maurizio
Driver
Driver
Grazie per i consigli.
Stamattina ho chiamato i Cerini e ho parlato con Leo. Gli ho spiegato la situazione e lui mi ha detto che potrebbero essere le guarnizioni che si trovano tra il collettore superiore e inferiore o quella tra il collettore inferiore e il motore. Secondo lui può darsi che ci sia uno sfiato irregolare che fa accendere la spia motore e percepisce un flusso d'aria irregolare. Oppure ha detto che potrebbe essere un sensore delle cam.
Comunque martedi mattina si parte e gli porto l'auto.
Speriamo bene.

15Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 7:28 pm

maurizio

maurizio
Driver
Driver
Allora, aggiornamento:

Stamattina sono andato dai Cerini, ho spiegato a Leo la situazione e lui ha incominciato a controllare:
bobine, candele e cablaggi vari (fin qui tutto bene a parte un po' di ossido).
Quindi successivamente facendo lo scan alla centralina ha trovato un paio di errori, di cui uno al corpo farfallato, ovvero quest'ultimo aveva un apertura soltanto del 55%, quindi non si apriva del tutto impedendo di mandare aria a sufficienza per una corretta combustione. Di conseguenza meno potenza, giri bloccati sotto i 2500, vuoti d'aria e soffocamento del motore. Leo ha provveduto a cambiare il potenziometro del cf e adesso è tutta un altra auto.
Adesso superati i 4000 giri sento la "spinta dietro la schiena" oltre un aumento progressivo e lineare delle prestazioni.
Sicuramente quando ho montato i colli col cf due anni fa avevo già il potenziometro andato ecco perché ho notato tutta questa differenza tra prima e dopo.
Il fatto strano è che questo problema mi si è presentato credo 4/5 volte in due anni e non sempre.
Comunque speriamo bene.

16Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 8:54 pm

Lotus70

Lotus70
Admin
Admin
Hai parlato di 2 errori, il secondo quale era?

Comunque il potenziometro parte più spesso di quello che noi possiamo pensare, sono molto delicati, anche io ne ho già cambiati 2, e dovrei far controllare anche quello che ho adesso.

https://www.lotus-driver.it

17Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 10:00 pm

maurizio

maurizio
Driver
Driver
Veramente eravano 3 adesso che ci penso, ma erano tutti collegati:

Il potenziometro che non faceva aprire il cf a dovere;
il sensore aria sopra i collettori che registrava un quantitativo di aria irregolare;
Emissioni di scarico irregolare.

Leo mi disse che molto probabilmente era tutto collegato.

È stato molto scrupoloso ha fatto una specie di tagliando trovando tutte le anomalie possibili.

18Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 10:31 pm

Lotus70

Lotus70
Admin
Admin
maurizio ha scritto:Veramente eravano 3 adesso che ci penso, ma erano tutti collegati:

Il potenziometro che non faceva aprire il cf a dovere;
il sensore aria sopra i collettori che registrava un quantitativo di aria irregolare;
Emissioni di scarico irregolare.

Leo mi disse che molto probabilmente era tutto collegato.

È stato molto scrupoloso ha fatto una specie di tagliando trovando tutte le anomalie  possibili.

Non ci sta niente da fare Leo per queste cose è un mago!!!

Conosco pochi cosi preparati sull'elettronica delle Lotus!!
E capisce al volto qualsiasi rogna che può avere con una semplice occhiata.

Altri tendono a farti lasciare l'auto li per smontarti mezzo motore per nulla.
Invece il più delle volte le nostre elise soffrono di piccoli problemi ai sensori o cose simili, che in un attimo si trasformano in grandi fastidi di carburazione o altro.

https://www.lotus-driver.it

19Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 10:53 pm

maurizio

maurizio
Driver
Driver
Hai ragione, è la prima volta che vedo un meccanico così preparato e scrupoloso. Non solo risolveva le cose ma mi spiegava come funzionava tutto e come risolverle in futuro.
Andrea, ti dico che all'ora di pranzo, quando aveva finito tutto, non voleva che andassi via, perché voleva che facessi un giro per provare l'auto è in pomeriggio tornare da lui per verificare i dati della centralina.
Purtroppo dovevo ripartire ma gli ho detto che l'avrei richiamato per dirgli come andava l'auto.
Domani mattina lo chiamo.

20Motore che sborbotta... Empty Re: Motore che sborbotta... il Mar 05 Ago 2014, 11:22 pm

Lotus70

Lotus70
Admin
Admin
maurizio ha scritto:Hai ragione, è la prima volta che vedo un meccanico così preparato e scrupoloso. Non solo risolveva le cose ma mi spiegava come funzionava tutto e come risolverle in futuro.
Andrea, ti dico che all'ora di pranzo, quando aveva finito tutto, non voleva che andassi via, perché voleva che facessi un giro per provare l'auto è in pomeriggio tornare da lui per verificare i dati della centralina.
Purtroppo dovevo ripartire ma gli ho detto che l'avrei richiamato per dirgli come andava l'auto.
Domani mattina lo chiamo.

Esatto, questa è un altra delle cose che mi piace tanto di Leo, CHE TI SPIEGA QUELLO CHE FA E PERCHE' LO FA, questo è un segno di rispetto e professionalità, qualcuno che non deve improvvisare e non deve mantenere un segreto di stato!!

Anche in questo sono poche le officine Lotus che si comportano cosi, la maggior parte delle volte quando gli chiedi qualcosa o non vogliono risponderti o non sanno risponderti, e tirano su mille scuse, ma se io pago sarà anche giusto che sappia che cosa stai per fare sulla mia auto, o cosa hai fatto? Mad Mad 

https://www.lotus-driver.it

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.