LOTUS DRIVER
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
LOTUS DRIVER


Forum Lotus Elise Exige Evora Esprit Elan Elite Eclat 2-Eleven 340R - Bentornato Ospite

GIRO DEL LAGO DI GARDA e 1° CONCORSO D'ELEGANZA LOTUS 10 APRILE 2016: CLICCA QUI!
Vuoi vedere la tua Lotus in home page? CLICCA QUI!
Novità: Portale Online - Galleria immagini - Calendario Eventi attivo!!!

Non sei connesso Connettiti o registrati

grafica sempre peggio!

Andare in basso  Messaggio [Pagina 1 di 1]

1grafica sempre peggio! Empty grafica sempre peggio! il Lun 13 Gen 2014, 8:18 pm

aquilante

aquilante
Driver
Driver
grafica sempre peggio! 52ga
grafica sempre peggio! 52ga
voi vedete questa immagine direttamente nel post?

io no, anzi, se uso il comando "inserisci immagine" non mi riconosce la parentesi quadra di chiusura e me la unisce al link: risultato, sul mio computer ottengo un errore di Imageshack.
peggio ancora, se riapro un mio precedente post con un'immagine inserita correttamente all'uscita non mi riconosce il collegamento, eppure la sintassi è corretta poiché è quella generata dal forum.
io vedo un link colorato fino alla fine mentre i gruppi nelle parentesi quadre dovrebbero essere neri.

le immagini degli altri invece le vedo.

sabotaggio?

datemi una mano altrimenti di questo passo mi toccherà mandarvi dei fax invece che fare dei post  Crying or Very sad 

per tacer delle banane invisibili....

2grafica sempre peggio! Empty Re: grafica sempre peggio! il Lun 13 Gen 2014, 9:16 pm

aquilante

aquilante
Driver
Driver
a causa degli occhi invasi dalle lacrime di disperazione ho pure sbagliato sezione per il 3D... sob

3grafica sempre peggio! Empty Re: grafica sempre peggio! il Lun 13 Gen 2014, 9:27 pm

paolo111s

paolo111s
Outstanding
Outstanding

4grafica sempre peggio! Empty Re: grafica sempre peggio! il Lun 13 Gen 2014, 9:46 pm

Lotus70

Lotus70
Admin
Admin
Ho notato questo problema, ma inizialmente Ale, avevi postato la foto con troppi spazi, adesso la vedo bene se la modifico io.
Non capisco che cosa sta succedendo al tuo computer.
Caso mai vediamo come risolverlo insieme.

https://www.lotus-driver.it

5grafica sempre peggio! Empty Re: grafica sempre peggio! il Mar 14 Gen 2014, 12:15 am

aquilante

aquilante
Driver
Driver
[img]https://2img.net/r/ihimg/a/img11/900/bvl8.jpg[/img]

usato solo il comando del forum... proprio non capisco...
naturalmente posso linkarlo direttamente ma la foto non è immediatamente visibile... e poi funzionava fino a settimana scorsa.. damn...

6grafica sempre peggio! Empty Re: grafica sempre peggio! il Mar 14 Gen 2014, 1:11 am

Lotus70

Lotus70
Admin
Admin
aquilante ha scritto:grafica sempre peggio! Bvl8

usato solo il comando del forum... proprio non capisco...
naturalmente posso linkarlo direttamente ma la foto non è immediatamente visibile... e poi funzionava fino a settimana scorsa.. damn...

Fai qualche prova, prendi un link depositato già su Google, non usare quelli di imagshack che spesso danno dei problemi anche a me.

Fai vari esperimenti e vedi se funzionano.

In effetti è stranissima questa cosa, perché io vedo tutto giusto ma non vedo subito la foto.

strano.

grafica sempre peggio! Bvl8

Se la linko io funziona.

Ho solo quotato il tuo messaggio, non l'ho neanche toccato.

Non è che hai installato qualche Firewall che ti blocca qualcosa?

https://www.lotus-driver.it

7grafica sempre peggio! Empty Re: grafica sempre peggio! il Mar 14 Gen 2014, 6:25 am

KENNEX65

KENNEX65
Admin
Admin
Innanzi tutto complimenti per la foto della s1, splendida.

Ale, controlla le impostazioni del tuo pc ci deve essere per forza qualche blocco, cio che ti succede e' molto strano.


_________________
grafica sempre peggio! White12

8grafica sempre peggio! Empty Re: grafica sempre peggio! il Mar 14 Gen 2014, 8:50 am

aquilante

aquilante
Driver
Driver

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum